IAcadDatabasePreferencesOLELaunch
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool OLELaunch { get; set; }
Property OLELaunch As Boolean
Get
Set
property bool OLELaunch {
bool get ();
void set (bool value);
}
abstract OLELaunch : bool with get, set
Property Value
Boolean
See Also