AcadTableClassGetCellFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string GetCellFormat(
int row,
int col
)
Public Overridable Function GetCellFormat (
row As Integer,
col As Integer
) As String
public:
virtual String^ GetCellFormat(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetCellFormat :
row : int *
col : int -> string
override GetCellFormat :
row : int *
col : int -> string
Parameters
- row Int32
-
- col Int32
-
Return Value
String
Implements
IAcadTableGetCellFormat(Int32,
Int32)
See Also