IAcadDim3PointAngularTextOutsideAlign Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool TextOutsideAlign { get; set; }
Property TextOutsideAlign As Boolean
Get
Set
property bool TextOutsideAlign {
bool get ();
void set (bool value);
}
abstract TextOutsideAlign : bool with get, set
Property Value
Boolean
See Also