PlanarEquationCoefficients Structure

Inheritance Hierarchy
SystemObject
  SystemValueType
    Teigha.GeometryPlanarEquationCoefficients

Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public struct PlanarEquationCoefficients

The PlanarEquationCoefficients type exposes the following members.

Constructors
  Name Description
Public method PlanarEquationCoefficients Initializes a new instance of the PlanarEquationCoefficients class
Top
Properties
  Name Description
Public property A  
Public property B  
Public property C  
Public property D  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.