Property that indicates whether the cleanup is
disabled for this wall.
Namespace: Teigha.Aec.Arch.DatabaseServices
Assembly: TA_MgdArch (in TA_MgdArch.dll)
Version: 0.0.0.0
Syntax
public bool DontCleanup { get; set; }
Public Property DontCleanup As Boolean
Get
Set
public:
property bool DontCleanup {
bool get ();
void set (bool value);
}
member DontCleanup : bool with get, set
Property Value
Boolean
See Also