IOdaLineTypeDashLengthAt Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double this[
int Index
] { get; set; }
Property DashLengthAt (
Index As Integer
) As Double
Get
Set
property double DashLengthAt[int Index] {
double get (int Index);
void set (int Index, double value);
}
abstract DashLengthAt : float with get, set
Parameters
- Index Int32
-
Property Value
Double
See Also