AnchorEntityToCurveAnchorZ Property
|
Property that represents the location of the
entity along result of cross product of tangent and normal to the
referenced curve.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public AnchorToCurveZ AnchorZ { get; }
Public ReadOnly Property AnchorZ As AnchorToCurveZ
Get
public:
property AnchorToCurveZ^ AnchorZ {
AnchorToCurveZ^ get ();
}
member AnchorZ : AnchorToCurveZ with get
Property Value
AnchorToCurveZ
See Also