mPDFExportParamsOtherHatchesExportType
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ExportHatchesType OtherHatchesExportType { get; set; }
Public Property OtherHatchesExportType As ExportHatchesType
Get
Set
public:
property ExportHatchesType OtherHatchesExportType {
ExportHatchesType get ();
void set (ExportHatchesType value);
}
member OtherHatchesExportType : ExportHatchesType with get, set
Property Value
ExportHatchesType
See Also