IAcadLayerPlottable
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool Plottable { get; set; }
Property Plottable As Boolean
Get
Set
property bool Plottable {
bool get ();
void set (bool value);
}
abstract Plottable : bool with get, set
Property Value
Boolean
See Also