PointMonitorEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.EditorInputPointMonitorEventArgs

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class PointMonitorEventArgs : EventArgs, 
        IDisposable

The PointMonitorEventArgs type exposes the following members.

Properties
  Name Description
Public property Context  
Top
Methods
  Name Description
Public method AppendToolTipText  
Public method Dispose Releases all resources used by the PointMonitorEventArgs
Top
See Also

©  Bricsys NV. All rights reserved.