RibbonItemShowText
Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool ShowText { get; set; }
Public Property ShowText As Boolean
Get
Set
public:
property bool ShowText {
bool get ();
void set (bool value);
}
member ShowText : bool with get, set
Property Value
Boolean
See Also