IOdaLightUseLimits
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool UseLimits { get; set; }
Property UseLimits As Boolean
Get
Set
property bool UseLimits {
bool get ();
void set (bool value);
}
abstract UseLimits : bool with get, set
Property Value
Boolean
See Also