PointGroupExcludeElevations Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string ExcludeElevations { get; set; }
Public Property ExcludeElevations As String
Get
Set
public:
property String^ ExcludeElevations {
String^ get ();
void set (String^ value);
}
member ExcludeElevations : string with get, set
Property Value
String
See Also