IAcadMLeaderStyleTextRightAttachmentType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcTextAttachmentType TextRightAttachmentType { get; set; }
Property TextRightAttachmentType As AcTextAttachmentType
Get
Set
property AcTextAttachmentType TextRightAttachmentType {
AcTextAttachmentType get ();
void set (AcTextAttachmentType value);
}
abstract TextRightAttachmentType : AcTextAttachmentType with get, set
Property Value
AcTextAttachmentType
See Also