AcadTextStylesClass Class

Inheritance Hierarchy
SystemObject
  BricscadDbAcadTextStylesClass

Namespace: BricscadDb
Assembly: Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public class AcadTextStylesClass : IAcadTextStyles, 
        AcadTextStyles, IEnumerable

The AcadTextStylesClass type exposes the following members.

Constructors
  Name Description
Public method AcadTextStylesClass Initializes a new instance of the AcadTextStylesClass class
Top
Properties
Methods
  Name Description
Public method Add  
Public method Delete  
Public method Erase  
Public method GetEnumerator  
Public method GetExtensionDictionary  
Public method GetXData  
Public method Item  
Public method SetXData  
Top
See Also

©  Bricsys NV. All rights reserved.