ManagerViewToBeUpdated
Event
|
Namespace: Bricscad.GraphicsSystem
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event ViewToBeUpdatedEventHandler ViewToBeUpdated
Public Event ViewToBeUpdated As ViewToBeUpdatedEventHandler
public:
event ViewToBeUpdatedEventHandler^ ViewToBeUpdated {
void add (ViewToBeUpdatedEventHandler^ value);
void remove (ViewToBeUpdatedEventHandler^ value);
}
member ViewToBeUpdated : IEvent<ViewToBeUpdatedEventHandler,
ViewUpdateEventArgs>
Value
ViewToBeUpdatedEventHandler
See Also