Gets if the color method for this object is
ColorMethod.ByBlock or the color method is ColorMethod.ByAci and
the ACI is ByBlock.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsByBlock { get; }
Public ReadOnly Property IsByBlock As Boolean
Get
public:
property bool IsByBlock {
bool get ();
}
member IsByBlock : bool with get
Property Value
Boolean
See Also