AcadPolyfaceMeshClassIAcadPolyfaceMesh_Mirror
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object IAcadPolyfaceMesh_Mirror(
Object Point1,
Object Point2
)
Public Overridable Function IAcadPolyfaceMesh_Mirror (
Point1 As Object,
Point2 As Object
) As Object
public:
virtual Object^ IAcadPolyfaceMesh_Mirror(
[InAttribute] Object^ Point1,
[InAttribute] Object^ Point2
)
abstract IAcadPolyfaceMesh_Mirror :
Point1 : Object *
Point2 : Object -> Object
override IAcadPolyfaceMesh_Mirror :
Point1 : Object *
Point2 : Object -> Object
Parameters
- Point1 Object
-
- Point2 Object
-
Return Value
Object
Implements
IAcadPolyfaceMeshMirror(Object,
Object)
See Also