AcadEllipseClassStartPoint
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual Object StartPoint { get; }
Public Overridable ReadOnly Property StartPoint As Object
Get
public:
virtual property Object^ StartPoint {
Object^ get ();
}
abstract StartPoint : Object with get
override StartPoint : Object with get
Property Value
Object
Implements
IAcadEllipseStartPoint
See Also