IAcadSummaryInfoSetCustomByKey
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetCustomByKey(
string key,
string Value
)
Sub SetCustomByKey (
key As String,
Value As String
)
void SetCustomByKey(
[InAttribute] String^ key,
[InAttribute] String^ Value
)
abstract SetCustomByKey :
key : string *
Value : string -> unit
Parameters
- key String
-
- Value String
-
See Also