AcadHatchClassIAcadHatch_NumberOfLoops
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int IAcadHatch_NumberOfLoops { get; }
Public Overridable ReadOnly Property IAcadHatch_NumberOfLoops As Integer
Get
public:
virtual property int IAcadHatch_NumberOfLoops {
int get ();
}
abstract IAcadHatch_NumberOfLoops : int with get
override IAcadHatch_NumberOfLoops : int with get
Property Value
Int32
Implements
IAcadHatchNumberOfLoops
See Also