AnchorToCurveYOffsetType
Property
|
Property that represents the offset type of
point on curve.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public CurveYOffsetType OffsetType { get; set; }
Public Property OffsetType As CurveYOffsetType
Get
Set
public:
property CurveYOffsetType OffsetType {
CurveYOffsetType get ();
void set (CurveYOffsetType value);
}
member OffsetType : CurveYOffsetType with get, set
Property Value
CurveYOffsetType
See Also