IfcGuidCreateFromBase64
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static IfcGuid CreateFromBase64(
string base64
)
Public Shared Function CreateFromBase64 (
base64 As String
) As IfcGuid
public:
static IfcGuid^ CreateFromBase64(
String^ base64
)
static member CreateFromBase64 :
base64 : string -> IfcGuid
Parameters
- base64 String
-
Return Value
IfcGuid
See Also