EditorUserInteraction Class

Inheritance Hierarchy
SystemObject
  Bricscad.EditorInputEditorUserInteraction

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class EditorUserInteraction : IDisposable

The EditorUserInteraction type exposes the following members.

Methods
  Name Description
Public method Dispose Releases all resources used by the EditorUserInteraction
Public method End  
Top
See Also

©  Bricsys NV. All rights reserved.