ClipBoundary2dDataClippedVertices Property
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2dCollection ClippedVertices { get; }
Public ReadOnly Property ClippedVertices As Point2dCollection
Get
public:
property Point2dCollection^ ClippedVertices {
Point2dCollection^ get ();
}
member ClippedVertices : Point2dCollection with get
Property Value
Point2dCollection
See Also