TinSurfaceMerge(TinSurface, TinSurface)
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static TinSurface Merge(
TinSurface theOne,
TinSurface theOther
)
Public Shared Function Merge (
theOne As TinSurface,
theOther As TinSurface
) As TinSurface
public:
static TinSurface^ Merge(
TinSurface^ theOne,
TinSurface^ theOther
)
static member Merge :
theOne : TinSurface *
theOther : TinSurface -> TinSurface
Parameters
- theOne TinSurface
-
- theOther TinSurface
-
Return Value
TinSurface
See Also