TriangulationParamsFastMode
Property
|
Namespace: Teigha.ModelerGeometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FastMode { get; set; }
Public Property FastMode As Boolean
Get
Set
public:
property bool FastMode {
bool get ();
void set (bool value);
}
member FastMode : bool with get, set
Property Value
Boolean
See Also