AnchorEntityToCurveFlipZ Property
|
Property that indicates whether the entity is
flipped around Z axis.
Namespace: Teigha.Aec.DatabaseServices
Assembly: TA_Mgd (in TA_Mgd.dll) Version:
24.2.0.0
Syntax
public bool FlipZ { get; set; }
Public Property FlipZ As Boolean
Get
Set
public:
property bool FlipZ {
bool get ();
void set (bool value);
}
member FlipZ : bool with get, set
Property Value
Boolean
See Also