PreTranslateMessageEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.ApplicationServicesPreTranslateMessageEventArgs

Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public sealed class PreTranslateMessageEventArgs : EventArgs

The PreTranslateMessageEventArgs type exposes the following members.

Constructors
  Name Description
Public method PreTranslateMessageEventArgs Initializes a new instance of the PreTranslateMessageEventArgs class
Top
Properties
  Name Description
Public property Handled  
Public property Message  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.