Acad3DFaceClassGetInvisibleEdge Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool GetInvisibleEdge(
int Index
)
Public Overridable Function GetInvisibleEdge (
Index As Integer
) As Boolean
public:
virtual bool GetInvisibleEdge(
[InAttribute] int Index
)
abstract GetInvisibleEdge :
Index : int -> bool
override GetInvisibleEdge :
Index : int -> bool
Parameters
- Index Int32
-
Return Value
Boolean
Implements
IAcad3DFaceGetInvisibleEdge(Int32)
See Also