PlotReactorManagerPlotCancelled
Event
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event PlotCancelledEventHandler PlotCancelled
Public Event PlotCancelled As PlotCancelledEventHandler
public:
event PlotCancelledEventHandler^ PlotCancelled {
void add (PlotCancelledEventHandler^ value);
void remove (PlotCancelledEventHandler^ value);
}
member PlotCancelled : IEvent<PlotCancelledEventHandler,
EventArgs>
Value
PlotCancelledEventHandler
See Also