IAcadBlockReferenceMove Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void Move(
Object FromPoint,
Object ToPoint
)
Sub Move (
FromPoint As Object,
ToPoint As Object
)
void Move(
[InAttribute] Object^ FromPoint,
[InAttribute] Object^ ToPoint
)
abstract Move :
FromPoint : Object *
ToPoint : Object -> unit
Parameters
- FromPoint Object
-
- ToPoint Object
-
Implements
IAcadEntityMove(Object, Object)
See Also