AcadHatchClassIAcadHatch_GradientCentered
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool IAcadHatch_GradientCentered { get; set; }
Public Overridable Property IAcadHatch_GradientCentered As Boolean
Get
Set
public:
virtual property bool IAcadHatch_GradientCentered {
bool get ();
void set (bool value);
}
abstract IAcadHatch_GradientCentered : bool with get, set
override IAcadHatch_GradientCentered : bool with get, set
Property Value
Boolean
Implements
IAcadHatchGradientCentered
See Also