AcadSplineClassIAcadSpline_EntityType
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual int IAcadSpline_EntityType { get; }
Public Overridable ReadOnly Property IAcadSpline_EntityType As Integer
Get
public:
virtual property int IAcadSpline_EntityType {
int get ();
}
abstract IAcadSpline_EntityType : int with get
override IAcadSpline_EntityType : int with get
Property Value
Int32
Implements
IAcadSplineEntityType
See Also