CivilObjectManagerHas(String)
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool Has(
string name
)
Public Function Has (
name As String
) As Boolean
public:
bool Has(
String^ name
)
member Has :
name : string -> bool
Parameters
- name String
-
Return Value
Boolean
See Also