AcadTableClassSetDataFormat Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetDataFormat(
int nRow,
int nCol,
int nContent,
string szFormat
)
Public Overridable Sub SetDataFormat (
nRow As Integer,
nCol As Integer,
nContent As Integer,
szFormat As String
)
public:
virtual void SetDataFormat(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ szFormat
)
abstract SetDataFormat :
nRow : int *
nCol : int *
nContent : int *
szFormat : string -> unit
override SetDataFormat :
nRow : int *
nCol : int *
nContent : int *
szFormat : string -> unit
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
- szFormat String
-
Implements
IAcadTableSetDataFormat(Int32, Int32,
Int32, String)
See Also