AcadMLeaderStyleClassOverwritePropChanged
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool OverwritePropChanged { get; }
Public Overridable ReadOnly Property OverwritePropChanged As Boolean
Get
public:
virtual property bool OverwritePropChanged {
bool get ();
}
abstract OverwritePropChanged : bool with get
override OverwritePropChanged : bool with get
Property Value
Boolean
Implements
IAcadMLeaderStyleOverwritePropChanged
See Also