AcadPViewportClassCustomScale
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double CustomScale { get; set; }
Public Overridable Property CustomScale As Double
Get
Set
public:
virtual property double CustomScale {
double get ();
void set (double value);
}
abstract CustomScale : float with get, set
override CustomScale : float with get, set
Property Value
Double
Implements
IAcadPViewportCustomScale
See Also