IOdaLightWebRotateZ Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
double WebRotateZ { get; set; }
Property WebRotateZ As Double
Get
Set
property double WebRotateZ {
double get ();
void set (double value);
}
abstract WebRotateZ : float with get, set
Property Value
Double
See Also