IAcadExternalReferenceObjectID
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
ReadOnly Property ObjectID As Long
Get
property long long ObjectID {
long long get ();
}
abstract ObjectID : int64 with get
Property Value
Int64
Implements
IAcadBlockReferenceObjectID
See Also