EPlotAttributeNsUrl
Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public string NsUrl { get; set; }
Public Property NsUrl As String
Get
Set
public:
property String^ NsUrl {
String^ get ();
void set (String^ value);
}
member NsUrl : string with get, set
Property Value
String
See Also