IAcadSectionTypeSettings2ForegroundLinesHiddenLine
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool ForegroundLinesHiddenLine { get; set; }
Property ForegroundLinesHiddenLine As Boolean
Get
Set
property bool ForegroundLinesHiddenLine {
bool get ();
void set (bool value);
}
abstract ForegroundLinesHiddenLine : bool with get, set
Property Value
Boolean
Implements
IAcadSectionTypeSettingsForegroundLinesHiddenLine
See Also