GradingRegionStart Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public double RegionStart { get; set; }
Public Property RegionStart As Double
Get
Set
public:
property double RegionStart {
double get ();
void set (double value);
}
member RegionStart : float with get, set
Property Value
Double
See Also