AcadTableClassUnmergeCells
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void UnmergeCells(
int minRow,
int maxRow,
int minCol,
int maxCol
)
Public Overridable Sub UnmergeCells (
minRow As Integer,
maxRow As Integer,
minCol As Integer,
maxCol As Integer
)
public:
virtual void UnmergeCells(
[InAttribute] int minRow,
[InAttribute] int maxRow,
[InAttribute] int minCol,
[InAttribute] int maxCol
)
abstract UnmergeCells :
minRow : int *
maxRow : int *
minCol : int *
maxCol : int -> unit
override UnmergeCells :
minRow : int *
maxRow : int *
minCol : int *
maxCol : int -> unit
Parameters
- minRow Int32
-
- maxRow Int32
-
- minCol Int32
-
- maxCol Int32
-
Implements
IAcadTableUnmergeCells(Int32, Int32,
Int32, Int32)
See Also