IAcadDimRotatedAltSuppressLeadingZeros
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool AltSuppressLeadingZeros { get; set; }
Property AltSuppressLeadingZeros As Boolean
Get
Set
property bool AltSuppressLeadingZeros {
bool get ();
void set (bool value);
}
abstract AltSuppressLeadingZeros : bool with get, set
Property Value
Boolean
See Also