IAcadLoftedSurfaceUIsolineDensity Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
int UIsolineDensity { get; set; }
Property UIsolineDensity As Integer
Get
Set
property int UIsolineDensity {
int get ();
void set (int value);
}
abstract UIsolineDensity : int with get, set
Property Value
Int32
Implements
IAcadSurfaceUIsolineDensity
See Also