AcadMLeaderStyleClassTextStyle Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual string TextStyle { get; set; }
Public Overridable Property TextStyle As String
Get
Set
public:
virtual property String^ TextStyle {
String^ get ();
void set (String^ value);
}
abstract TextStyle : string with get, set
override TextStyle : string with get, set
Property Value
String
Implements
IAcadMLeaderStyleTextStyle
See Also