IAcadPlotConfigurationsAdd Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
AcadPlotConfiguration Add(
string Name,
[OptionalAttribute] Object ModelType
)
Function Add (
Name As String,
<OptionalAttribute> ModelType As Object
) As AcadPlotConfiguration
AcadPlotConfiguration^ Add(
[InAttribute] String^ Name,
[OptionalAttribute] [InAttribute] Object^ ModelType
)
abstract Add :
Name : string *
[<OptionalAttribute>] ModelType : Object -> AcadPlotConfiguration
Parameters
- Name String
-
- ModelType Object (Optional)
-
Return Value
AcadPlotConfiguration
See Also