SelectionTextInputEventArgs Class

Inheritance Hierarchy
SystemObject
  SystemEventArgs
    Bricscad.EditorInputSelectionTextInputEventArgs

Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version: 24.0.1.0
Syntax
public class SelectionTextInputEventArgs : EventArgs

The SelectionTextInputEventArgs type exposes the following members.

Properties
  Name Description
Public property Input  
Top
Methods
  Name Description
Public method AddObjects  
Public method SetErrorMessage  
Top
See Also

©  Bricsys NV. All rights reserved.