Property that represents the length of the
structural member.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public double Length { get; }
Public ReadOnly Property Length As Double
Get
public:
property double Length {
double get ();
}
member Length : float with get
Property Value
Double
See Also